PDA

View Full Version : resolve issue with co-op (no connection)



micr0bus
12-13-2012, 08:35 PM
1. Enable NAT Passthrough to allow a Virtual Private Network (VPN) connection to pass through the router to the network clients.
2. Disable Windows Brandmauer.

EvilPixieGrrr
12-13-2012, 10:04 PM
Thanks for your suggestion. :)