PDA

View Full Version : Net6island/load.ini error, when joining online server!



XyZspineZyX
11-03-2003, 09:39 PM
I keep getting this message when i try to join the slammin server.

Im running Win xp and 1.11. Any help would be greatly appriciated

http://www.x-plane.org/users/12thiaptbone/viper.jpg
47|FC

XyZspineZyX
11-03-2003, 09:39 PM
I keep getting this message when i try to join the slammin server.

Im running Win xp and 1.11. Any help would be greatly appriciated

http://www.x-plane.org/users/12thiaptbone/viper.jpg
47|FC

XyZspineZyX
11-03-2003, 10:24 PM
bumpppppppppppppppppp

http://www.x-plane.org/users/12thiaptbone/viper.jpg
47|FC

XyZspineZyX
11-03-2003, 11:06 PM
.........

http://www.x-plane.org/users/12thiaptbone/viper.jpg
47|FC

XyZspineZyX
11-03-2003, 11:08 PM
Is net6island one of those new 1.2 maps that don´t exist in the official 1.11 version? If that´s the case no wonder you get the error.

XyZspineZyX
11-03-2003, 11:12 PM
well when i join the server, normally Straight away it says : server uses diff version: 1.2

But in this case, it loads like up to 23% THEN it says that error

http://www.x-plane.org/users/12thiaptbone/viper.jpg
47|FC

XyZspineZyX
11-04-2003, 05:32 PM
bump

http://www.x-plane.org/users/12thiaptbone/viper.jpg
47|FC

XyZspineZyX
11-04-2003, 05:46 PM
I bet you didnt back up those files for 1.11 like everyone was saying .. did you? /i/smilies/16x16_smiley-wink.gif

<center>http://www.medals.org.uk/united-kingdom/images/uk654.jpg

XyZspineZyX
11-04-2003, 09:18 PM
re-install windows.

http://www.funkypages.com/squirl/squirl.jpg

XyZspineZyX
11-04-2003, 09:42 PM
feel sorry for the squirrel! having nothing better than sludgewiser! Heck, I make better beer than that! give him a better one!

http://www.imagestation.com/picture/sraid84/pcf14831e07273a1e01a33fb0e5650ffa/face10c7.jpg


Lead Whiner for the P-47D-40, M and N and Hvars