PDA

View Full Version : [Microsoft][ODBC SQL Server Driver][TCP/IP Sockets]SQL Server does not exist or access denied.



XyZspineZyX
06-26-2003, 02:55 PM
Just doing my part to help UBI sort out their software issues... /i/smilies/16x16_smiley-wink.gif

Seems it's a Microsoft related problem, eh?



<p align="center"> http://www.1stclassproperties.ca/mr/Spit.jpg
Tongue-tied & twisted,
just an earthbound misfit,
I.
</CENTER>
</p>

XyZspineZyX
06-26-2003, 02:55 PM
Just doing my part to help UBI sort out their software issues... /i/smilies/16x16_smiley-wink.gif

Seems it's a Microsoft related problem, eh?



<p align="center"> http://www.1stclassproperties.ca/mr/Spit.jpg
Tongue-tied & twisted,
just an earthbound misfit,
I.
</CENTER>
</p>

XyZspineZyX
06-26-2003, 03:10 PM
I havent had a problem with the forum for weeks. Well yesterday it wouldn't load once, but it was not an error type situation.

<img src=http://lafayettefederation.com/screenshots/repository/turo/tn-Numbaone.jpg>
"The Force is strong with this one." -What an ace said of RayBanJockey during a fight when he was still a newbie.
<a href=http://www.theinformationminister.com/press.php?ID=612109283>news update</a>

Zayets
06-26-2003, 03:17 PM
RayBanJockey wrote:
- I havent had a problem with the forum for weeks.
- Well yesterday it wouldn't load once, but it was not
- an error type situation.


Here , here , the genius strikes again! Waddyawanna proove with this? I have tried to acces the forum today from 3 different locations , same result , messed board and the well known mSSQL error up there in the banner. But why i'm saying that to you , you have all that knowledge ...



http://www.emicad.nl/~justdoit/il2/logo.jpg

XyZspineZyX
06-26-2003, 03:35 PM
I got the same error message all day yesterday - I would get that and maybe 3 or 4 subject titles and that would be it.


<center> http://www.autumnhullphoto.com/fbsig.jpg

.

XyZspineZyX
06-26-2003, 04:47 PM
Zayets wrote:
-
- RayBanJockey wrote:
-- I havent had a problem with the forum for weeks.
-- Well yesterday it wouldn't load once, but it was not
-- an error type situation.
-
-
- Here , here , the genius strikes again! Waddyawanna
- proove with this? I have tried to acces the forum
- today from 3 different locations , same result ,
- messed board and the well known mSSQL error up there
- in the banner. But why i'm saying that to you , you
- have all that knowledge ...


He's an ace remember? /i/smilies/16x16_smiley-tongue.gif Perhaps he puts the forum on a slider.

Ronnie

<center>http://www3.sympatico.ca/corporon2001/First_Kill.jpg </center>
<center>Woot! First online Kill!</center>

"The proletarians have nothing to lose but their chains. They have a world to win."
-Karl Marx, Friedrich Engels, "The Communist Manifesto"

"In the souls of the people the grapes of wrath are filling and growing heavy, growing heavy for the vintage."
-John Steinbeck, "The Grapes of Wrath"

michapma
06-26-2003, 04:50 PM
You guys really don't need to be so aggresive.

<table width="100%" border="0" cellspacing="0" cellpadding="10"><tr valign="middle" bgcolor="#3e463b"><td height="40" colspan="3" align="center"><font color="#">The ongoing IL-2 User's Guide project</font> (http://people.ee.ethz.ch/~chapman/il2guide/)</a></font></td></tr><tr bgcolor="#515e2f"><td width="40%"><font color="#">FB engine management:
Manifold Pressure sucks (http://www.avweb.com/news/columns/182081-1.html)
Those Marvelous Props (http://www.avweb.com/news/columns/182082-1.html)
Mixture Magic (http://www.avweb.com/news/columns/182084-1.html)
Putting It All Together (http://www.avweb.com/news/columns/182085-1.html)
Those Fire-Breathing Turbos (Part 1 of 6) (http://www.avweb.com/news/columns/182102-1.html)</font></td><td align="center">

<font color="#">SKULLS_Chap

<a href="http://www.skulls98.netfirms.com/il2/index.html" target="_blank" style="color: #191970; font-size: medium">The
SKULLS</a></font></p></td><td width="40%" align="right" valign="top"><font color="#">Hardware issues:
Sound Can Be Hazardous for Games (http://www6.tomshardware.com/game/20030405/index.html)</font></td></tr></table>

XyZspineZyX
06-26-2003, 06:46 PM
I have only gotta errors on the forum like that word filter on the scripts, and just the forum page not loading, only like 3 or 4 times have I had this error described in the title, and I refreshed the page and it worked.

Guess I am just luckey /i/smilies/16x16_smiley-tongue.gif

XyZspineZyX
06-26-2003, 07:03 PM
I couldn't get anything to open at all for most of yesterday. Bloody annoying as I wanted to PM someone. Finally sorted late last night.

/i/smilies/16x16_smiley-sad.gif

'The problem with the world is that everyone is a couple of drinks behind' - Humphrey Bogart