tengo un problema en jugar online porque la version actual es 1.2.0 e yo tengo la 1.1.31785 dado que my cuenta de uplay esta bien configurada