PDA

View Full Version : How can i play online????? 1.35 ?????



kkalapos
07-23-2008, 08:19 AM
Hi!
First of all sorry for my english knowledge..
So,i have the game GRAW,and i wanna play online...but...
How i should patch the game...from 1.1x till 1.35...step by step...or...can i upgrade the game just with the 1.35(is include everything maps,mods)??...i tryd both way...doesn't work...When i did upgrade the game and try to start i always get this error message!!!
Crash in application version: grpcrc1.35

Could not load context.xml

What shold i do??
I hope someone will help me!

Thanks!

kkalapos
07-23-2008, 01:36 PM
Posted Wed July 23 2008 12:30
huh...
i just read a few comment abaout this problem...because looks like not i'm the only one http://forums.ubi.com/images/smilies/25.gif
...and...nothing http://forums.ubi.com/images/smilies/disagree.gif
i didn't find any solution.

SO SOMEONE PLEASE HELP ME!!!! http://forums.ubi.com/groupee_common/emoticons/icon_eek.gif

...or with patch the game doesn't work???
...but i've seen full servers(1.35)...how???
I WANNA PLAY ONLINE! http://forums.ubi.com/images/smilies/59.gif

THANKS! http://forums.ubi.com/images/smilies/11.gif

kkalapos
07-23-2008, 04:55 PM
SOOOO????????

No one knows how to fix this problem!
I opend that xml...i tryd change some details...but still have a problem!!!

Please HELP ME!!!

Black_Widow9
07-26-2008, 12:03 AM
<span class="ev_code_RED">Please stop spamming the forums with the same question.</span>
Post your specs so you can get more help. Also did you delete the files before you started downloading more? You only need the 1.35 patch.
GRAW 1 and 2 Support Page/Links to Patches here as well. (http://forums.ubi.com/eve/forums/a/tpc/f/2791043913/m/6251042226)